hint.html

Não instalou nenhuma ajuda online no idioma seleccionado.

Para instalar a ajuda online, é necessário proceder da seguinte forma:

1. Descarregar o pacote da ajuda na versão e idioma adequados a partir do CD ou do servidor de software.
2. Descomprimir o pacote da ajuda.
3. Copiar o ficheiro chm para o directório do idioma adequado da ajuda do HiPath 3000 Manager E (por exemplo, "C:\Siemens\HiPath 3000 Manager E\Help\por").